<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Le nouvel album de Véronique Sanson | Impact FM		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.impactfm.fr/wp-content/uploads/2014/07/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.impactfm.fr/feed/" title="Impact FM latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.impactfm.fr/comments/feed/" title="Impact FM latest comments" />
		<link rel="pingback" href="http://www.impactfm.fr/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<meta name="description" content="Deux après son dernier album « Dignes, Dingues, Donc » en 2016,Véronique Sanson est en préparation cette année 2018 pour un nouvel album en duo avec trois grands noms de la chanson française … Pour plus d&#039;infos, cliquez ici !"/>
<link rel="canonical" href="http://www.impactfm.fr/musique/nouvel-album-veronique-sanson/" />
<link rel="publisher" href="https://plus.google.com/u/0/+ImpactfmFr/"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le nouvel album de Véronique Sanson" />
<meta property="og:description" content="Deux après son dernier album « Dignes, Dingues, Donc » en 2016,Véronique Sanson est en préparation cette année 2018 pour un nouvel album en duo avec trois grands noms de la chanson française … Pour plus d&#039;infos, cliquez ici !" />
<meta property="og:url" content="http://www.impactfm.fr/musique/nouvel-album-veronique-sanson/" />
<meta property="og:site_name" content="Impact FM" />
<meta property="article:publisher" content="https://www.facebook.com/impact.fm" />
<meta property="article:section" content="musique" />
<meta property="article:published_time" content="2018-02-05T16:12:28+00:00" />
<meta property="article:modified_time" content="2018-02-05T16:14:04+00:00" />
<meta property="og:updated_time" content="2018-02-05T16:14:04+00:00" />
<meta property="og:image" content="http://www.impactfm.fr/wp-content/uploads/2018/02/1.jpg" />
<meta property="og:image:width" content="890" />
<meta property="og:image:height" content="395" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Deux après son dernier album « Dignes, Dingues, Donc » en 2016,Véronique Sanson est en préparation cette année 2018 pour un nouvel album en duo avec trois grands noms de la chanson française … Pour plus d&#039;infos, cliquez ici !" />
<meta name="twitter:title" content="Le nouvel album de Véronique Sanson" />
<meta name="twitter:site" content="@impactfm_radio" />
<meta name="twitter:image" content="http://www.impactfm.fr/wp-content/uploads/2018/02/1.jpg" />
<meta name="twitter:creator" content="@impactfm_radio" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.impactfm.fr\/","name":"Impact FM","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.impactfm.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.impactfm.fr\/musique\/nouvel-album-veronique-sanson\/","sameAs":["https:\/\/www.facebook.com\/impact.fm","https:\/\/plus.google.com\/u\/0\/+ImpactfmFr\/","https:\/\/twitter.com\/impactfm_radio"],"@id":"#organization","name":"Impact FM","logo":"http:\/\/www.impactfm.fr\/wp-content\/uploads\/2014\/06\/impact-fm-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact FM &raquo; Flux" href="http://www.impactfm.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impact FM &raquo; Flux des commentaires" href="http://www.impactfm.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impact FM &raquo; Le nouvel album de Véronique Sanson Flux des commentaires" href="http://www.impactfm.fr/musique/nouvel-album-veronique-sanson/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.impactfm.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.impactfm.fr/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.impactfm.fr/?mcsf_action=main_css&#038;ver=4.9.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.impactfm.fr/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='layerslider-css'  href='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.impactfm.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.impactfm.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/reset.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.impactfm.fr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme-child/style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.impactfm.fr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.impactfm.fr\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/www.impactfm.fr\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/www.impactfm.fr\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.impactfm.fr\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.impactfm.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<link rel='https://api.w.org/' href='http://www.impactfm.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.impactfm.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.impactfm.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.impactfm.fr/?p=7780' />
<link rel="alternate" type="application/json+oembed" href="http://www.impactfm.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.impactfm.fr%2Fmusique%2Fnouvel-album-veronique-sanson%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.impactfm.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.impactfm.fr%2Fmusique%2Fnouvel-album-veronique-sanson%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.impactfm.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.impactfm.fr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35450290-1', 'auto');
  ga('send', 'pageview');

</script>
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-7780 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">

			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
	
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="http://www.impactfm.fr"><img src="http://www.impactfm.fr/wp-content/uploads/2014/06/impact-fm-logo.png" alt="Impact FM" /></a>
															</div>
														<div class="header-advert">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- web responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5661371773574263"
     data-ad-slot="4259302477"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-647" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.impactfm.fr/"><i class="fa fa-home"></i>Accueil<i></i></a></li>
<li id="menu-item-648" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a target="_blank" href="http://impactfm.fr/player_impactfm.php"><span><i class="fa fa-play"></i>Écoutez<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-650" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/player_impactfm.php"><i class="fa fa-volume-up"></i>Le Direct</a></li>
	<li id="menu-item-2599" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/radio-annees-70.php"><i class="fa fa-volume-up"></i>La web radio Années 70</a></li>
	<li id="menu-item-1633" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/radio-annees-80.php"><i class="fa fa-volume-up"></i>La web radio Années 80</a></li>
	<li id="menu-item-649" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/player_impactfm_musette.php"><i class="fa fa-volume-up"></i>La Web Radio Musette</a></li>
	<li id="menu-item-2707" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.impactfm.fr/ecouter-impact-fm-sur-telephone-mobile/"><i class="fa fa-volume-up"></i>Sur votre téléphone mobile</a></li>
</ul>
</li>
<li id="menu-item-1248" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.impactfm.fr/musique/">Actualité Musique<i></i></a></li>
<li id="menu-item-849" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/emission/"><span>Emissions<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-1209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/tag/programme-semaine/"><span>Emissions en semaine</span></a>
	<ul class="sub-menu">
		<li id="menu-item-736" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/de-bon-matin/">De bon matin</a></li>
		<li id="menu-item-2461" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/matin-bonheur/">Matin bonheur</a></li>
		<li id="menu-item-857" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/salut-les-copains/">Salut Les Copains</a></li>
		<li id="menu-item-6807" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/impact-fm-night-fever/">Impact FM Night Fever</a></li>
	</ul>
</li>
	<li id="menu-item-1210" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/tag/emission-week-end/"><span>Emissions du week-end</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1211" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/virginie-danrey/">Les Amis de l&rsquo;accordéon &#8211; Virginie Danrey</a></li>
		<li id="menu-item-903" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/sur-un-air-daccordeon-avec-michel-pruvot/">Sur un air d&rsquo;accordéon</a></li>
		<li id="menu-item-827" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/la-voyance-en-direct-avec-philip/">La voyance en direct avec Philippe</a></li>
		<li id="menu-item-1129" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/guinguette-cyril-danrey/">La Guinguette &#8211; Cyril Danrey</a></li>
		<li id="menu-item-913" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/la-guinguette-impact-fm/">La guinguette d&rsquo;Impact FM</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-651" style="border-top: 4px solid #2C3E50; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/podcast/"><span>Les Podcasts<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-858" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/podcast/horoscope-aujourdhui-sur-impact-fm/">L’horoscope d’aujourd’hui</a></li>
	<li id="menu-item-4356" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/podcast/pronostic-quinte-tom-kazak/">Pronostic quinté de Tom Kazak</a></li>
	<li id="menu-item-704" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/podcast/le-meilleur-du-programme-tele-de-ce-soir/">Le programme télé de ce soir</a></li>
</ul>
</li>
<li id="menu-item-4744" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.impactfm.fr/contact/">Contact<i></i></a></li>
<li id="menu-item-7150" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/la-voyance-en-direct-avec-philip/">Inscription Emission Voyance<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
																			<a href="https://www.facebook.com/impact.fm" class="jumplist-facebook" target="_blank"><i class="fa fa-facebook"></i></a>							<a href="https://twitter.com/impactfm_radio" class="jumplist-twitter" target="_blank"><i class="fa fa-twitter"></i></a>							<a href="https://plus.google.com/u/0/b/112535751010120328338/+ImpactFMLyon/" class="jumplist-google" target="_blank"><i class="fa fa-google-plus"></i></a>											</div>
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-7780 post type-post status-publish format-standard has-post-thumbnail hentry category-musique">							 
					<h1 class="entry-title">Le nouvel album de Véronique Sanson</h1>
				
				<div class="article-header">
										<div class="article-meta no-author">
						<div class="meta-date updated">
															<span class="date">05</span>
								<span class="month">Fév, 2018</span>
							 
													</div>
						<div class="meta-tools no-print">
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<p>Deux après son dernier album « Dignes, Dingues, Donc » en 2016, <strong>Véronique Sanson est en préparation cette année 2018 pour un nouvel album en duo</strong> avec trois grands noms de la chanson française …</p>
<h2>Le nouvel album de Véronique Sanson</h2>
<p>Le nouvel album de Véronique Sanson sera une reprise de ses chansons de son dernier album « Dignes, Dingues, Donc » dont la très émouvante « Et je l’appelle encore » en hommage à sa mère disparue il y a dix ans, mais aussi d’autres, plus anciennes comme « Bahia »,<br />
« Rien que de l’eau », « Vancouver » ou « Ma Révérence ». Des nouvelles musiques et des connu comme elle l’a indiqué «J’interpréterai des titres que les gens connaîtront et d’autres qu’ils ne connaîtront pas. Je veux faire découvrir au public des chansons qui ne passent jamais à la radio parce qu’elles ne sont pas formatées pour. Je trouve intéressant de redonner vie à une chanson et de la faire vivre devant des vrais gens. C’est très important pour moi.»</p>
<h2>Un album de duos</h2>
<p>Un nouvel album de duos est à prévoir pour Véronique Sanson. Les trois artistes ont carte blanche pour interpréter ses chansons selon leur sensibilité et leur univers propres. Vianney, Patrick Bruel et Julien Doré ont été choisis par la chanteuse.</p>
<h2>Vianney</h2>
<p>Originaire de Pau et âgé de 26 ans, Vianney est un chanteur, auteur et interprète français. Il se fait remarquer par son single «Pas là». En octobre 2014 est sorti son premier album «Idées Blanches», qui sera certifié disque d’or. Après la sortie de son premier album, Vianney se produit sur les scènes et fait les premières parties de Florent Pagny, Casts on Tree ou encore Johnny Hallyday. En 2016, Viannay remporte la Victoire de la musique dans la catégorie «Artiste masculin de l’année». Le chanteur livrera son deuxième album «Vianney» en novembre 2016 avec le célèbre single «Je m’en vais».</p>
<h2>Patrick Bruel</h2>
<p>Originaire de Tlemcen en Algérie et âgé de 58 ans, Patrick Bruel a toujours autant de succès. Le chanteur est un artiste complet : il touche tous les domaines artistiques : musique, cinéma et théâtre avec du succès à chaque fois. Avec plus de cinquante films à son actif, tel « Le prénom » ou encore « Tu veux ou tu veux pas » au côté de Sophie Marceau, le talent d’acteur de Patrick Bruel n’est plus à démontrer. Grand fan de poker, Bruel participe à des tournois puisqu’il est un grand joueur de poker professionnel.</p>
<h2>Julien Doré</h2>
<p>Originaire de Lunel près Nîmes et âgé de 35 ans, Julien Doré au fil du temps a affirmé son style auprès des Français. Connu grâce à sa victoire sur M6 en 2007 dans l’émission “la nouvelle star”, le chanteur a commencé une véritable aventure en solo avec 4 albums studio, une dizaine de reprises à succès, des apparitions dans plus de 7 films… Julien Doré incarne donc aujourd’hui l’artiste en vogue.<br />
Le 5e nouvel album de Julien Doré sortira le 2 mars 2018. Intitulé « Vous &amp; moi», cet album contiendra une reprise de 12 chansons en version acoustique …</p>
<h2>Véronique Sanson</h2>
<p>Originaire de Boulogne-Billancourt et âgé de 68 ans, Véronique Sanson est une artiste à la voix exceptionnelle, une musicienne de haut niveau. Elle est une des interprètes majeures de la chanson française. « Dignes, dingues, donc&#8230;.  » sorti en 2016 est son 15e album et offre 10 nouvelles chansons mêlant pop, blues, jazz, samba, bossa nova. Zaz a chanté en duo avec elle sur « Zéro de conduite ».</p>
<p>Cet album duo entre les quatre artistes sera un beau projet à venir !</p>
<h2>Liens Utiles</h2>
<p>Le site internet officiel de Véronique Sanson : <a href="http://www.veronique-sanson.net/" target="_blank" rel="noopener">veronique-sanson.net</a><br />
La page Facebook officielle de Véronique Sanson : <a href="https://www.facebook.com/veroniquesansonofficiel/" target="_blank" rel="noopener">facebook.com/veroniquesansonofficiel</a><br />
La page Facebook officielle de Vianney : <a href="https://www.facebook.com/vianneymusique/" target="_blank" rel="noopener">facebook.com/vianneymusique</a><br />
La page Facebook officielle de Patrick Bruel : <a href="https://www.facebook.com/patrickbruelofficiel/" target="_blank" rel="noopener">facebook.com/patrickbruelofficiel</a><br />
La page Facebook officielle de Julien Doré : <a href="https://www.facebook.com/juliendoreofficiel/" target="_blank" rel="noopener">facebook.com/juliendoreofficiel</a></p>
		
					

				
								
					<div class="social-article">
				<div class="custom-title"><strong>Partager cet article</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.impactfm.fr/musique/nouvel-album-veronique-sanson/" class="socialize-icon facebook ot-share" data-url="http://www.impactfm.fr/musique/nouvel-album-veronique-sanson/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<span class="count">0</span>
				</a>
				<a href="#" data-url="http://www.impactfm.fr/musique/nouvel-album-veronique-sanson/" data-via="impactfm_radio" data-text="Le nouvel album de Véronique Sanson" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<span class="count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://www.impactfm.fr/musique/nouvel-album-veronique-sanson/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<span>0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.impactfm.fr/musique/nouvel-album-veronique-sanson/&title=Le nouvel album de Véronique Sanson" data-url="http://www.impactfm.fr/musique/nouvel-album-veronique-sanson/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<span class="count">0</span>
				</a>
			</div>
										<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 		
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>Pas de commentaires</h2>
					<a href="#respond" class="panel-title-right">Ecrire un commentaire</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>Pas encore de commentaire</strong>
							<span>Soyez le premier <a href="#respond">à commenter cet article</a></span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>Ecrire un commentaire</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/musique/nouvel-album-veronique-sanson/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small></h3>			<form action="http://www.impactfm.fr/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>Votre adresse email ne sera pas publiée<br/>Tous les champs marqués d'un '*' sont à remplir obligatoirement<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Commentaire<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Votre message..."></textarea></p><p class="contact-form-user"><label for="c_name">Nom<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='7780' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="69ed497b34" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p>			</form>
			</div><!-- #respond -->
	

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pave 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5661371773574263"
     data-ad-slot="2782569273"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><a href="http://www.impactfm.fr/spectacle/concert-absolument-80-casino-lyon-vert/" target="_self" title="concert années 80 casino le lyon vert"><img src="http://www.impactfm.fr/wp-content/uploads/2018/01/concert-annees-80-casino-lyon-vert.jpg" /></a></div>
		</div><div class="widget-3 last widget">			<div class="textwidget"><div id='1110-2'><script src='http://ads.themoneytizer.com/s/gen.js?type=2'></script><script src='http://ads.themoneytizer.com/s/requestform.js?siteId=1110&formatId=2'></script></div></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

							
	<div class="widget-1 first widget">		<h3>Spectacle</h3>			<a href="http://www.impactfm.fr/spectacle/" class="widget-top-b">Lire suite</a>
			<div class="w-news-list">
																			<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/spectacle/concert-absolument-80-casino-lyon-vert/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2018/01/concert-annee-80-casino-le-lyon-vert-120x90_c.jpg" alt="Le concert « Absolument 80 » au Casino Le Lyon Vert" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/spectacle/concert-absolument-80-casino-lyon-vert/">Le concert « Absolument 80 » au Casino Le Lyon Vert</a></h4>
	                             
								<p>Absolument 80 c’est le concert événement au Casino le Lyon Vert avec Jean-Luc-Lahaye, Sabine Paturel , Jakie Quartz, Tribute To village people et Nicolas Reyno. Réservez vite vos places !</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/spectacle/concert-absolument-80-casino-lyon-vert/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2018/01/"><i class="fa fa-clock-o"></i>janvier 24</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/spectacle/tableaux-famille-daniele-evenou-odyssee-pusignan/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2018/01/tableaux-de-famille-odyssee-pusignan-120x90_c.jpg" alt="Tableaux de famille avec Danièle Evenou à l’Odyssée de Pusignan" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/spectacle/tableaux-famille-daniele-evenou-odyssee-pusignan/">Tableaux de famille avec Danièle Evenou à l’Odyssée de Pusignan</a></h4>
	                             
								<p>Danièle Evenou sera à Pusignan le samedi 27 janvier 2018 à 20h30. La comédienne sera sur la scène de l’Odyssée de Pusignan en compagnie de Gérard Vivès pour faire découvrir une comédie haute en couleur : Tableaux de famille</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/spectacle/tableaux-famille-daniele-evenou-odyssee-pusignan/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2018/01/"><i class="fa fa-clock-o"></i>janvier 15</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>
      	
	<div class="widget-2 widget">		<h3>Musique</h3>			<a href="http://www.impactfm.fr/musique/" class="widget-top-b">Lire suite</a>
			<div class="w-news-list">
																			<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/musique/nouvel-album-veronique-sanson/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2018/02/1-120x90_c.jpg" alt="Le nouvel album de Véronique Sanson" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/musique/nouvel-album-veronique-sanson/">Le nouvel album de Véronique Sanson</a></h4>
	                             
								<p>Deux après son dernier album « Dignes, Dingues, Donc » en 2016,Véronique Sanson est en préparation cette année 2018 pour un nouvel album en duo avec trois grands noms de la chanson française …</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/musique/nouvel-album-veronique-sanson/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2018/02/"><i class="fa fa-clock-o"></i>février 5</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/musique/nouvel-extrait-2018-lara-fabian/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2018/02/Lara-Fabian-WP-120x90_c.jpg" alt="Le nouvel extrait 2018 de Lara Fabian" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/musique/nouvel-extrait-2018-lara-fabian/">Le nouvel extrait 2018 de Lara Fabian</a></h4>
	                             
								<p>Le nouvel extrait de Lara Fabian est sorti le 2 février 2018.  Issue de l’album anglais « Camouflage » ce nouveau single s’appelle « Chameleon ». </p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/musique/nouvel-extrait-2018-lara-fabian/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2018/02/"><i class="fa fa-clock-o"></i>février 5</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>
      	
	<div class="widget-3 last widget">		<h3>L'info locale</h3>			<a href="http://www.impactfm.fr/info/" class="widget-top-b">Lire suite</a>
			<div class="w-news-list">
																			<!-- BEGIN .item -->
						<div class="item no-image">
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/info/nouveau-prix-ticket-tcl-190-euros/">Officiel : le nouveau prix du ticket TCL est à 1,90€</a></h4>
	                             
								<p>Le nouveau prix du ticket TCL est passé de 1,80 à 1,90€. Le Sytral a voté et validé l&rsquo;augmentation du prix ce vendredi 2 février 2018.</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/info/nouveau-prix-ticket-tcl-190-euros/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2018/02/"><i class="fa fa-clock-o"></i>février 5</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																				<!-- BEGIN .item -->
						<div class="item no-image">
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/info/nouveau-batiment-lyon-2020-cite-lumiere-confluence/">Un nouveau bâtiment à Lyon en 2020 :  La Cité de la Lumière à la Confluence</a></h4>
	                             
								<p>Un nouveau bâtiment va émerger de terre à Lyon en 2020, au quartier de la Confluence. L’emplacement sera situé à l’angle de la rue Montrochet et du quai Perrache.</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/info/nouveau-batiment-lyon-2020-cite-lumiere-confluence/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2018/02/"><i class="fa fa-clock-o"></i>février 2</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>
      
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
						<ul class="right ot-menu-add" rel="Footer Menu"><li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-933"><a href="http://www.impactfm.fr/">Accueil</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934"><a href="http://www.impactfm.fr/mentions-legales-impact-fm/">Mentions légales</a></li>
</ul>						© 2018 Copyright Impact FM -  All Rights reserved. <br/>Réalisé par <a href="mailto:info@creation-web-lyon.fr">www.creation-web-lyon.fr</a>
					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.impactfm.fr/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.impactfm.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant la navigation sur ce site, vous acceptez l'utilisation des cookies qui nous permettent de personnaliser les annonces publicitaires et d'analyser notre trafic. Nous partageons également ces informations avec nos partenaires de publicité et d'analyse.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="https://www.google.com/intl/fr/policies/technologies/cookies/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">En savoir plus</a>
				</div>
			</div><!-- eStat -->
<SCRIPT LANGUAGE="JavaScript">
<!--
var _PJS=0;
//-->
</script>
<SCRIPT LANGUAGE="JavaScript" SRC="http://prof.estat.com/js/262062203245.js"></script>
<SCRIPT LANGUAGE="JavaScript">
<!--
if(_PJS) {
eStat_id.serial("262062203245");
eStat_id.niveau(1,"accueil");
eStat_id.niveau(2,"NIVEAU2");
eStat_id.niveau(3,"NIVEAU3");
eStat_id.niveau(4,"NIVEAU4");
eStat_tag.post("ml");
}
//-->
</script>
<noscript>
<IMG SRC="http://prof.estat.com/m/web/262062203245?g=&c=NIVEAU1&p=NIVEAU2&l3=NIVEAU3&l4=NIVEAU4" BORDER="0" WIDTH="1" HEIGHT="1" />
</noscript>
<!-- /eStat -->
<!-- END body -->
	</body>
<!-- END html -->
</html>