<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			L’album en hommage à Barbara | Impact FM		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.impactfm.fr/wp-content/uploads/2014/07/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.impactfm.fr/feed/" title="Impact FM latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.impactfm.fr/comments/feed/" title="Impact FM latest comments" />
		<link rel="pingback" href="http://www.impactfm.fr/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Composé des plus grands succès de Barbara repris par 13 artistes, découvrez l&#039;album hommage &quot;Elles &amp; Barbara&quot; qui sortira le 9 juin 2017."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.impactfm.fr/musique/album-hommage-a-barbara/" />
<link rel="publisher" href="https://plus.google.com/u/0/+ImpactfmFr/"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’album en hommage à Barbara" />
<meta property="og:description" content="Composé des plus grands succès de Barbara repris par 13 artistes, découvrez l&#039;album hommage &quot;Elles &amp; Barbara&quot; qui sortira le 9 juin 2017." />
<meta property="og:url" content="http://www.impactfm.fr/musique/album-hommage-a-barbara/" />
<meta property="og:site_name" content="Impact FM" />
<meta property="article:publisher" content="https://www.facebook.com/impact.fm" />
<meta property="article:section" content="musique" />
<meta property="article:published_time" content="2017-05-12T12:29:35+00:00" />
<meta property="article:modified_time" content="2017-05-12T12:42:24+00:00" />
<meta property="og:updated_time" content="2017-05-12T12:42:24+00:00" />
<meta property="og:image" content="http://www.impactfm.fr/wp-content/uploads/2017/05/album-hommage-barbara.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="532" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Composé des plus grands succès de Barbara repris par 13 artistes, découvrez l&#039;album hommage &quot;Elles &amp; Barbara&quot; qui sortira le 9 juin 2017." />
<meta name="twitter:title" content="L’album en hommage à Barbara" />
<meta name="twitter:site" content="@impactfm_radio" />
<meta name="twitter:image" content="http://www.impactfm.fr/wp-content/uploads/2017/05/album-hommage-barbara.jpg" />
<meta name="twitter:creator" content="@impactfm_radio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact FM &raquo; Flux" href="http://www.impactfm.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impact FM &raquo; Flux des commentaires" href="http://www.impactfm.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impact FM &raquo; L’album en hommage à Barbara Flux des commentaires" href="http://www.impactfm.fr/musique/album-hommage-a-barbara/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.impactfm.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.impactfm.fr/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.impactfm.fr/?mcsf_action=main_css&#038;ver=4.6.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.impactfm.fr/wp-content/plugins/mailchimp/css/ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='layerslider-css'  href='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.impactfm.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.impactfm.fr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme-child/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.impactfm.fr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.impactfm.fr\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/www.impactfm.fr\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/www.impactfm.fr\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.impactfm.fr\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.impactfm.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.impactfm.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.impactfm.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.impactfm.fr/?p=6129' />
<link rel="alternate" type="application/json+oembed" href="http://www.impactfm.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.impactfm.fr%2Fmusique%2Falbum-hommage-a-barbara%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.impactfm.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.impactfm.fr%2Fmusique%2Falbum-hommage-a-barbara%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.impactfm.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.impactfm.fr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35450290-1', 'auto');
  ga('send', 'pageview');

</script>
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-6129 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">

			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
	
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="http://www.impactfm.fr"><img src="http://www.impactfm.fr/wp-content/uploads/2014/06/impact-fm-logo.png" alt="Impact FM" /></a>
															</div>
														<div class="header-advert">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- web responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5661371773574263"
     data-ad-slot="4259302477"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-647" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.impactfm.fr/"><i class="fa fa-home"></i>Accueil<i></i></a></li>
<li id="menu-item-648" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a target="_blank" href="http://impactfm.fr/player_impactfm.php"><span><i class="fa fa-play"></i>Écoutez<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-650" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/player_impactfm.php"><i class="fa fa-volume-up"></i>Le Direct</a></li>
	<li id="menu-item-4201" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/radio-chanson-francaise.php"><i class="fa fa-volume-up"></i>La web radio Chanson Française</a></li>
	<li id="menu-item-2599" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/radio-annees-70.php"><i class="fa fa-volume-up"></i>La web radio Années 70</a></li>
	<li id="menu-item-1633" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/radio-annees-80.php"><i class="fa fa-volume-up"></i>La web radio Années 80</a></li>
	<li id="menu-item-649" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/player_impactfm_musette.php"><i class="fa fa-volume-up"></i>La Web Radio Musette</a></li>
	<li id="menu-item-2707" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.impactfm.fr/ecouter-impact-fm-sur-telephone-mobile/"><i class="fa fa-volume-up"></i>Sur votre téléphone mobile</a></li>
</ul>
</li>
<li id="menu-item-4680" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.impactfm.fr/info/">Info locale<i></i></a></li>
<li id="menu-item-1248" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.impactfm.fr/musique/">Actualité Musique<i></i></a></li>
<li id="menu-item-849" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/emission/"><span>Emissions<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-1209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/tag/programme-semaine/"><span>Emissions en semaine</span></a>
	<ul class="sub-menu">
		<li id="menu-item-736" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/le-radio-reveil-avec-thibeault-lecoeur/">Thibeault Lecoeur sur Impact FM</a></li>
		<li id="menu-item-2461" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/raphael/">Raphaël sur Impact FM</a></li>
		<li id="menu-item-857" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/alain-gerard-sur-impact-fm/">Alain Gérard sur Impact FM</a></li>
		<li id="menu-item-827" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/la-voyance-en-direct-avec-philip/">La voyance en direct avec Philip</a></li>
	</ul>
</li>
	<li id="menu-item-1210" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/tag/emission-week-end/"><span>Emissions du week-end</span></a>
	<ul class="sub-menu">
		<li id="menu-item-864" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/grasse-mat-avec-christian-hess/">Grasse Mat avec Christian Hess</a></li>
		<li id="menu-item-1211" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/virginie-danrey/">Les Amis de l&rsquo;accordéon &#8211; Virginie Danrey</a></li>
		<li id="menu-item-903" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/sur-un-air-daccordeon-avec-michel-pruvot/">Sur un air d&rsquo;accordéon</a></li>
		<li id="menu-item-1129" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/guinguette-cyril-danrey/">La Guinguette &#8211; Cyril Danrey</a></li>
		<li id="menu-item-913" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/la-guinguette-impact-fm/">La guinguette d&rsquo;Impact FM</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-651" style="border-top: 4px solid #2C3E50; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/podcast/"><span>Les Podcasts<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-858" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/podcast/horoscope-aujourdhui-sur-impact-fm/">L’horoscope d’aujourd’hui</a></li>
	<li id="menu-item-4356" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/podcast/pronostic-quinte-tom-kazak/">Pronostic quinté de Tom Kazak</a></li>
	<li id="menu-item-705" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/podcast/chronique-sante-bien-etre-sur-impact-fm/">Tous en Forme la chronique santé</a></li>
	<li id="menu-item-704" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/podcast/le-meilleur-du-programme-tele-de-ce-soir/">Le programme télé de ce soir</a></li>
</ul>
</li>
<li id="menu-item-5800" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.impactfm.fr/spectacle/">Spectacle<i></i></a></li>
<li id="menu-item-4744" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.impactfm.fr/contact/">Contact<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
																			<a href="https://www.facebook.com/impact.fm" class="jumplist-facebook" target="_blank"><i class="fa fa-facebook"></i></a>							<a href="https://twitter.com/impactfm_radio" class="jumplist-twitter" target="_blank"><i class="fa fa-twitter"></i></a>							<a href="https://plus.google.com/u/0/b/112535751010120328338/+ImpactFMLyon/" class="jumplist-google" target="_blank"><i class="fa fa-google-plus"></i></a>											</div>
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-6129 post type-post status-publish format-standard has-post-thumbnail hentry category-musique">							 
					<h1 class="entry-title">L’album en hommage à Barbara</h1>
				
				<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="http://www.impactfm.fr/wp-content/uploads/2017/05/album-hommage-barbara-890x395_c.jpg" alt="L’album en hommage à Barbara" />	</span>

					<div class="article-meta no-author">
						<div class="meta-date updated">
															<span class="date">12</span>
								<span class="month">Mai, 2017</span>
							 
													</div>
						<div class="meta-tools no-print">
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<p><strong>Un album en hommage à Barbara sortira le vendredi 9 juin 2017</strong>. Ce jour-là, la chanteuse aurait fêté ses 87 ans. L’occasion pour 13 artistes de reprendre le répertoire de la dame en noir qui a disparu il y a 20 ans. Découvrez toutes les informations sur cet album hommage, intitulé “Elles &#038; Barbara”.</p>
<h2>L’album hommage à Barbara</h2>
<p>L’album en hommage à Barbara “Elles &amp; Barbara” sortira le vendredi 9 juin 2017, 20 ans après la disparition de la chanteuse. Cet album sera composé des reprises des plus grands succès de l’artiste par 13 femmes. Zazie, Nolwenn Leroy, Louane, Olivia Ruiz, Elodie Frégé, Angélique Kidjo, Jeanne Cherhal, Virginie Ledoyen, Daphné, Julie Fuchs, Mélanie Gardot, Juliette Armanet et Dani. Toutes sont des “femmes qui chantent” le grand répertoire de celle qui se définissait comme “la femme qui chante”.<br />
Réalisé par Edith Fambuena, “Elles &amp; Barbara” sera disponible le vendredi 9 juin, date où la dame en noir aurait eu 87 ans.</p>
<h2>Le premier extrait de “Elles &amp; Barbara” interprété par Zazie</h2>
<p>La reprise de “La Solitude” par Zazie est le premier extrait de “Elles &amp; Barbara”. La coach de “The Voice” interprète à sa manière le titre mélancolique de la chanteuse partie il y a 20 ans.<br />
Cette chanson, Barbara l’avait interprété dans le film “Aussi loin que l’amour”, une comédie dramatique réalisée par Frédéric Rossif.</p>
<h2>Découvrez la bande annonce de la reprise de Zazie</h2>
<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FBarbaraPageOfficielle%2Fvideos%2F1019419811524600%2F&#038;show_text=0&#038;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p>
<h2>Les chansons de l’album hommage en Barbara</h2>
<ol>
<li>La solitude &#8211; Zazie</li>
<li>Jeanne Cherhal &#8211; Nantes</li>
<li>Julie Fuchs &#8211; Göttingen</li>
<li>Dani &#8211; Si la photo est bonne</li>
<li>Angélique Kidjo &#8211; Le soleil noir</li>
<li>Nolwenn Leroy &#8211; Dis, quand reviendras-tu ?</li>
<li>Louane &#8211; Mon enfance</li>
<li>Daphné &#8211; Marienbad</li>
<li>Olivia Ruiz &#8211; Gueule de nuit</li>
<li>Virginie Ledoyen &#8211; Cet enfant-là</li>
<li>Juliette Armanet &#8211; L&rsquo;aigle noir</li>
<li>Elodie Frégé &#8211; Parce que je t&rsquo;aime</li>
<li>Melody Gardot &#8211; C&rsquo;est trop tard</li>
</ol>
<h2>Les artistes rendent hommage à Barbara</h2>
<p>Les 13 femmes réunies dans l’album “Elles &amp; Barbara” ne sont pas les premières à rendre hommage au répertoire de la chanteuse. L’an dernier, Patrick Bruel a sorti “Très souvent je pense à vous…”. Totalement fan de Barbara, le chanteur la considère comme la plus grande artiste française du 20e siècle. C’est pour cette raison que le 27 novembre 2016, le chanteur de “Casser la voix” a rendu hommage à “la femme qui chante”.<br />
Un peu plus surprenant, Gérard Depardieu a également repris les succès de la chanteuse dans un disque sorti le 10 février 2017 intitulé “Depardieu chante Barbara”. L’acteur qui connaissait bien Barbara avait alors repris 14 de ses titres, dont “La solitude”. Ils étaient montés sur scène ensemble en 1986 pour le conte musical “Lily Passion”.<br />
Accompagné de Gérard Daguerre, le pianiste qui a accompagné la chanteuse pendant 15 ans, Gérard Depardieu s’est produit au théâtre des Bouffes du Nord à Paris du 9 au 18 février 2017, devant un public conquis.<br />
2017 sera peut-être bien l’année de la chanteuse car en plus des albums de reprises et livres biographiques, la dame en noir sera à l’honneur d’une exposition nommée sobrement “Barbara”, à la Philharmonie de Paris, du 13 octobre 2017 au 28 janvier 2018.</p>
<h2>Liens utiles</h2>
<p><a href="https://itunes.apple.com/fr/album/elles-barbara/id1231012198?app=itunes&#038;ign-mpt=uo%3D4" target="_blank">Pour pré-commander l&rsquo;album Elles &#038; Barbara </a><br />
<a href="https://www.facebook.com/BarbaraPageOfficielle/" target="_blank">Page Facebook officielle de Barbara</a></p>
		
					

				
								
					<div class="social-article">
				<div class="custom-title"><strong>Partager cet article</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.impactfm.fr/musique/album-hommage-a-barbara/" class="socialize-icon facebook ot-share" data-url="http://www.impactfm.fr/musique/album-hommage-a-barbara/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<span class="count">0</span>
				</a>
				<a href="#" data-url="http://www.impactfm.fr/musique/album-hommage-a-barbara/" data-via="impactfm_radio" data-text="L’album en hommage à Barbara" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<span class="count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://www.impactfm.fr/musique/album-hommage-a-barbara/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<span>0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.impactfm.fr/musique/album-hommage-a-barbara/&title=L’album en hommage à Barbara" data-url="http://www.impactfm.fr/musique/album-hommage-a-barbara/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<span class="count">0</span>
				</a>
			</div>
										<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>Vous aimerez aussi</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
											<a href="http://www.impactfm.fr/musique/album-sgt-pepper-beatles-ressort-50e-anniversaire/#comments" class="item-comment"><span>0</span><i></i></a>
																<a href="http://www.impactfm.fr/musique/" class="item-category">musique</a>
																<a href="http://www.impactfm.fr/2017/04/" class="item-date">
							<i class="fa fa-clock-o"></i>
							2 semaines 						</a>
										<a href="http://www.impactfm.fr/musique/album-sgt-pepper-beatles-ressort-50e-anniversaire/" class="item-photo">
						<img src="http://www.impactfm.fr/wp-content/uploads/2017/04/album-sgt-pepper-ressort-pour-50-anniversaire-374x200_c.jpg" alt="L’album Sgt. Pepper des Beatles ressort pour son 50e anniversaire" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://www.impactfm.fr/musique/album-sgt-pepper-beatles-ressort-50e-anniversaire/">L’album Sgt. Pepper des Beatles ressort pour son 50e anniversaire</a></h3>
					<p>Pour le 50e anniversaire de la sortie du “Sgt.Pepper’s&nbsp;&raquo;, l’album des Beatles ressortira le 26 mai 2017. On vous dit tout sur cette réédition. </p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
											<a href="http://www.impactfm.fr/musique/celine-dion-nouvel-album-2016/#comments" class="item-comment"><span>1</span><i></i></a>
																<a href="http://www.impactfm.fr/musique/" class="item-category">musique</a>
																<a href="http://www.impactfm.fr/2016/08/" class="item-date">
							<i class="fa fa-clock-o"></i>
							9 mois 						</a>
										<a href="http://www.impactfm.fr/musique/celine-dion-nouvel-album-2016/" class="item-photo">
						<img src="http://www.impactfm.fr/wp-content/uploads/2016/08/celine-dion-nouvel-album-2016-374x200_c.jpg" alt="Céline Dion le nouvel album 2016" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://www.impactfm.fr/musique/celine-dion-nouvel-album-2016/">Céline Dion le nouvel album 2016</a></h3>
					<p>Encore un soir, le nouvel album 2016 de Céline Dion sortira le 26 août 2016. Avec ce disque, la chanteuse démarre sa nouvelle vie, celle sans René Angéli, son mari.</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
											<a href="http://www.impactfm.fr/musique/la-nouvelle-chanson-des-enfoires-2017/#comments" class="item-comment"><span>0</span><i></i></a>
																<a href="http://www.impactfm.fr/musique/" class="item-category">musique</a>
																<a href="http://www.impactfm.fr/2017/01/" class="item-date">
							<i class="fa fa-clock-o"></i>
							4 mois 						</a>
										<a href="http://www.impactfm.fr/musique/la-nouvelle-chanson-des-enfoires-2017/" class="item-photo">
						<img src="http://www.impactfm.fr/wp-content/uploads/2017/01/la-nouvelle-chanson-des-enfoires-2017-1-374x200_c.jpg" alt="La nouvelle chanson des Enfoirés 2017" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="http://www.impactfm.fr/musique/la-nouvelle-chanson-des-enfoires-2017/">La nouvelle chanson des Enfoirés 2017</a></h3>
					<p>“Juste une p’tite chanson”. Ecoutez la nouvelle chanson des Enfoirés 2017 avec les p&rsquo;tits nouveaux Amir et Kendji Girac !</p>
				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>Pas de commentaires</h2>
					<a href="#respond" class="panel-title-right">Ecrire un commentaire</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>Pas encore de commentaire</strong>
							<span>Soyez le premier <a href="#respond">à commenter cet article</a></span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>Ecrire un commentaire</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/musique/album-hommage-a-barbara/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small></h3>				<form action="http://www.impactfm.fr/wp-comments-post.php" method="post" id="" class="comment-form">
					<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>Votre adresse email ne sera pas publiée<br/>Tous les champs marqués d'un '*' sont à remplir obligatoirement<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Commentaire<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Votre message..."></textarea></p><p class="contact-form-user"><label for="c_name">Nom<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='6129' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4806494330" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="246"/></p>				</form>
					</div><!-- #respond -->
		

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pave 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5661371773574263"
     data-ad-slot="2782569273"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><a href="http://www.impactfm.fr/ecouter-impact-fm-sur-telephone-mobile/" target="_self" title="écoutez impact fm sur votre mobile"><img src="http://www.impactfm.fr/wp-content/uploads/2015/11/ecouter-impact-fm-sur-mobile.png"></a></div>
		</div><div class="widget-3 last widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pave 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5661371773574263"
     data-ad-slot="2782569273"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

							
	<div class="widget-1 first widget">		<h3>Spectacle</h3>			<a href="http://www.impactfm.fr/spectacle/" class="widget-top-b">Lire suite</a>
			<div class="w-news-list">
																			<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/spectacle/comedie-musicale-soy-de-cuba-arrive-a-bourse-travail-de-lyon/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2017/05/Soy-de-cuba-a-la-bourse-du-travail-de-lyon-120x90_c.jpg" alt="La comédie musicale Soy De Cuba arrive à la Bourse du Travail de Lyon" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/spectacle/comedie-musicale-soy-de-cuba-arrive-a-bourse-travail-de-lyon/">La comédie musicale Soy De Cuba arrive à la Bourse du Travail de Lyon</a></h4>
	                             
								<p>A découvrir à la Bourse du Travail de Lyon le 23 mai 2017, la comédie musicale Soy de Cuba va vous faire voyager. Découvrez vite pourquoi !</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/spectacle/comedie-musicale-soy-de-cuba-arrive-a-bourse-travail-de-lyon/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2017/05/"><i class="fa fa-clock-o"></i>mai 11</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/spectacle/3e-edition-de-nuit-humoristes-a-odyssee-de-pusignan/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2017/05/nuit-humoristes-odyssee-pusignan-120x90_c.jpg" alt="La 3e édition de la Nuit des Humoristes à l’Odyssée de Pusignan" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/spectacle/3e-edition-de-nuit-humoristes-a-odyssee-de-pusignan/">La 3e édition de la Nuit des Humoristes à l’Odyssée de Pusignan</a></h4>
	                             
								<p>Dans une ambiance café-théâtre, l&rsquo;Odyssée de Pusignan accueillera La Nuit des Humoristes le samedi 27 mai 2017.</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/spectacle/3e-edition-de-nuit-humoristes-a-odyssee-de-pusignan/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2017/05/"><i class="fa fa-clock-o"></i>mai 11</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>
      	
	<div class="widget-2 widget">		<h3>Musique</h3>			<a href="http://www.impactfm.fr/musique/" class="widget-top-b">Lire suite</a>
			<div class="w-news-list">
																			<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/musique/nouvel-album-2017-de-florent-pagny/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2017/05/nouvel-album-2017-florent-pagny-120x90_c.jpg" alt="Le nouvel album 2017 de Florent Pagny" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/musique/nouvel-album-2017-de-florent-pagny/">Le nouvel album 2017 de Florent Pagny</a></h4>
	                             
								<p>Avant la sortie du nouvel album 2017 de Florent Pagny fin septembre, découvrez &laquo;&nbsp;Le présent d’abord&nbsp;&raquo;, en collaboration avec Maitre Gims. </p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/musique/nouvel-album-2017-de-florent-pagny/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2017/05/"><i class="fa fa-clock-o"></i>mai 12</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/musique/album-hommage-a-barbara/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2017/05/album-hommage-barbara-120x90_c.jpg" alt="L’album en hommage à Barbara" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/musique/album-hommage-a-barbara/">L’album en hommage à Barbara</a></h4>
	                             
								<p>Composé des plus grands succès de Barbara repris par 13 artistes, découvrez l&rsquo;album hommage &laquo;&nbsp;Elles &#038; Barbara&nbsp;&raquo; qui sortira le 9 juin 2017.</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/musique/album-hommage-a-barbara/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2017/05/"><i class="fa fa-clock-o"></i>mai 12</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>
      	
	<div class="widget-3 last widget">		<h3>L'info locale</h3>			<a href="http://www.impactfm.fr/info/" class="widget-top-b">Lire suite</a>
			<div class="w-news-list">
																			<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/info/le-jardinage-en-ville-experimente-a-la-croix-rousse-a-lyon/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2017/05/jardinage-citoyen-experimente-croix-rousse-lyon-120x90_c.jpg" alt="Le jardinage en ville expérimenté à la Croix Rousse à Lyon" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/info/le-jardinage-en-ville-experimente-a-la-croix-rousse-a-lyon/">Le jardinage en ville expérimenté à la Croix Rousse à Lyon</a></h4>
	                             
								<p>Le 4e arrondissement de Lyon souhaite expérimenter le jardinage citoyen, une initiative novatrice et fédératrice pour tout le quartier.</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/info/le-jardinage-en-ville-experimente-a-la-croix-rousse-a-lyon/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2017/05/"><i class="fa fa-clock-o"></i>mai 12</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/info/eco-systemes-de-retour-a-lyon-cinq-collectes-solidaires/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2017/05/collecte-eco-systeme-lyon-120x90_c.jpg" alt="Eco-Systemes de retour à Lyon pour cinq collectes solidaires" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/info/eco-systemes-de-retour-a-lyon-cinq-collectes-solidaires/">Eco-Systemes de retour à Lyon pour cinq collectes solidaires</a></h4>
	                             
								<p>Eco-systèmes revient à Lyon pour cinq nouvelles collectes solidaires en deux jours.</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/info/eco-systemes-de-retour-a-lyon-cinq-collectes-solidaires/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2017/05/"><i class="fa fa-clock-o"></i>mai 12</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>
      
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
						<ul class="right ot-menu-add" rel="Footer Menu"><li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-933"><a href="http://www.impactfm.fr/">Accueil</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934"><a href="http://www.impactfm.fr/mentions-legales-impact-fm/">Mentions légales</a></li>
</ul>						© 2016 Copyright Impact FM -  All Rights reserved. <br/>Réalisé par <a href="mailto:info@creation-web-lyon.fr">www.creation-web-lyon.fr</a>
					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.impactfm.fr/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- eStat -->
<SCRIPT LANGUAGE="JavaScript">
<!--
var _PJS=0;
//-->
</script>
<SCRIPT LANGUAGE="JavaScript" SRC="http://prof.estat.com/js/262062203245.js"></script>
<SCRIPT LANGUAGE="JavaScript">
<!--
if(_PJS) {
eStat_id.serial("262062203245");
eStat_id.niveau(1,"accueil");
eStat_id.niveau(2,"NIVEAU2");
eStat_id.niveau(3,"NIVEAU3");
eStat_id.niveau(4,"NIVEAU4");
eStat_tag.post("ml");
}
//-->
</script>
<noscript>
<IMG SRC="http://prof.estat.com/m/web/262062203245?g=&c=NIVEAU1&p=NIVEAU2&l3=NIVEAU3&l4=NIVEAU4" BORDER="0" WIDTH="1" HEIGHT="1" />
</noscript>
<!-- /eStat -->
<!-- END body -->
	</body>
<!-- END html -->
</html>