<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Sécurité : mobilisation de l’État et de la Ville de Lyon pour la Fête des Lumières | Impact FM		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.impactfm.fr/wp-content/uploads/2014/07/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.impactfm.fr/feed/" title="Impact FM latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.impactfm.fr/comments/feed/" title="Impact FM latest comments" />
		<link rel="pingback" href="http://www.impactfm.fr/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.impactfm.fr/info/securite-mobilisation-etat-ville-de-lyon-fete-lumieres/" />
<link rel="publisher" href="https://plus.google.com/u/0/+ImpactfmFr/"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sécurité : mobilisation de l’État et de la Ville de Lyon pour la Fête des Lumières - Impact FM" />
<meta property="og:description" content="L’État, en lien étroit avec la Ville de Lyon, organisateur de la manifestation, a mis tout en oeuvre pour que la fête des Lumières se déroule pendant 4 jours dans des conditions de sécurité renforcée." />
<meta property="og:url" content="http://www.impactfm.fr/info/securite-mobilisation-etat-ville-de-lyon-fete-lumieres/" />
<meta property="og:site_name" content="Impact FM" />
<meta property="article:publisher" content="https://www.facebook.com/impact.fm" />
<meta property="article:author" content="https://www.facebook.com/impact.fm" />
<meta property="article:section" content="Info" />
<meta property="article:published_time" content="2017-12-02T11:31:13+00:00" />
<meta property="article:modified_time" content="2017-12-02T11:33:37+00:00" />
<meta property="og:updated_time" content="2017-12-02T11:33:37+00:00" />
<meta property="og:image" content="http://www.impactfm.fr/wordpress/wp-content/uploads/2014/06/impact-fm-logo.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="L’État, en lien étroit avec la Ville de Lyon, organisateur de la manifestation, a mis tout en oeuvre pour que la fête des Lumières se déroule pendant 4 jours dans des conditions de sécurité renforcée." />
<meta name="twitter:title" content="Sécurité : mobilisation de l’État et de la Ville de Lyon pour la Fête des Lumières - Impact FM" />
<meta name="twitter:site" content="@impactfm_radio" />
<meta name="twitter:image" content="http://www.impactfm.fr/wordpress/wp-content/uploads/2014/06/impact-fm-logo.png" />
<meta name="twitter:creator" content="@impactfm_radio" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.impactfm.fr\/","name":"Impact FM","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.impactfm.fr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.impactfm.fr\/info\/securite-mobilisation-etat-ville-de-lyon-fete-lumieres\/","sameAs":["https:\/\/www.facebook.com\/impact.fm","https:\/\/plus.google.com\/u\/0\/+ImpactfmFr\/","https:\/\/twitter.com\/impactfm_radio"],"@id":"#organization","name":"Impact FM","logo":"http:\/\/www.impactfm.fr\/wp-content\/uploads\/2014\/06\/impact-fm-logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact FM &raquo; Flux" href="http://www.impactfm.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impact FM &raquo; Flux des commentaires" href="http://www.impactfm.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impact FM &raquo; Sécurité : mobilisation de l’État et de la Ville de Lyon pour la Fête des Lumières Flux des commentaires" href="http://www.impactfm.fr/info/securite-mobilisation-etat-ville-de-lyon-fete-lumieres/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.impactfm.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.impactfm.fr/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.impactfm.fr/?mcsf_action=main_css&#038;ver=4.6.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.impactfm.fr/wp-content/plugins/mailchimp/css/ie.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='layerslider-css'  href='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.impactfm.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.impactfm.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/reset.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.impactfm.fr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.6.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.6.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme-child/style.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.impactfm.fr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.impactfm.fr\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/www.impactfm.fr\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/www.impactfm.fr\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.impactfm.fr\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.impactfm.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<link rel='https://api.w.org/' href='http://www.impactfm.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.impactfm.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.impactfm.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.impactfm.fr/?p=7339' />
<link rel="alternate" type="application/json+oembed" href="http://www.impactfm.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.impactfm.fr%2Finfo%2Fsecurite-mobilisation-etat-ville-de-lyon-fete-lumieres%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.impactfm.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.impactfm.fr%2Finfo%2Fsecurite-mobilisation-etat-ville-de-lyon-fete-lumieres%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.impactfm.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.impactfm.fr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35450290-1', 'auto');
  ga('send', 'pageview');

</script>
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="single single-post postid-7339 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">

			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
	
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="http://www.impactfm.fr"><img src="http://www.impactfm.fr/wp-content/uploads/2014/06/impact-fm-logo.png" alt="Impact FM" /></a>
															</div>
														<div class="header-advert">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- web responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5661371773574263"
     data-ad-slot="4259302477"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-647" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.impactfm.fr/"><i class="fa fa-home"></i>Accueil<i></i></a></li>
<li id="menu-item-648" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a target="_blank" href="http://impactfm.fr/player_impactfm.php"><span><i class="fa fa-play"></i>Écoutez<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-650" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/player_impactfm.php"><i class="fa fa-volume-up"></i>Le Direct</a></li>
	<li id="menu-item-2599" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/radio-annees-70.php"><i class="fa fa-volume-up"></i>La web radio Années 70</a></li>
	<li id="menu-item-1633" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/radio-annees-80.php"><i class="fa fa-volume-up"></i>La web radio Années 80</a></li>
	<li id="menu-item-649" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/player_impactfm_musette.php"><i class="fa fa-volume-up"></i>La Web Radio Musette</a></li>
	<li id="menu-item-2707" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.impactfm.fr/ecouter-impact-fm-sur-telephone-mobile/"><i class="fa fa-volume-up"></i>Sur votre téléphone mobile</a></li>
</ul>
</li>
<li id="menu-item-1248" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.impactfm.fr/musique/">Actualité Musique<i></i></a></li>
<li id="menu-item-849" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/emission/"><span>Emissions<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-1209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/tag/programme-semaine/"><span>Emissions en semaine</span></a>
	<ul class="sub-menu">
		<li id="menu-item-736" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/de-bon-matin/">De bon matin</a></li>
		<li id="menu-item-2461" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/matin-bonheur/">Matin bonheur</a></li>
		<li id="menu-item-857" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/salut-les-copains/">Salut Les Copains</a></li>
		<li id="menu-item-827" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/la-voyance-en-direct-avec-philip/">La voyance en direct avec Philippe</a></li>
		<li id="menu-item-6807" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/impact-fm-night-fever/">Impact FM Night Fever</a></li>
	</ul>
</li>
	<li id="menu-item-1210" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/tag/emission-week-end/"><span>Emissions du week-end</span></a>
	<ul class="sub-menu">
		<li id="menu-item-864" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/grasse-mat-avec-christian-hess/">Grasse Mat avec Christian Hess</a></li>
		<li id="menu-item-1211" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/virginie-danrey/">Les Amis de l&rsquo;accordéon &#8211; Virginie Danrey</a></li>
		<li id="menu-item-903" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/sur-un-air-daccordeon-avec-michel-pruvot/">Sur un air d&rsquo;accordéon</a></li>
		<li id="menu-item-1129" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/guinguette-cyril-danrey/">La Guinguette &#8211; Cyril Danrey</a></li>
		<li id="menu-item-913" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/la-guinguette-impact-fm/">La guinguette d&rsquo;Impact FM</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-651" style="border-top: 4px solid #2C3E50; " class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/podcast/"><span>Les Podcasts<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-858" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/podcast/horoscope-aujourdhui-sur-impact-fm/">L’horoscope d’aujourd’hui</a></li>
	<li id="menu-item-4356" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/podcast/pronostic-quinte-tom-kazak/">Pronostic quinté de Tom Kazak</a></li>
	<li id="menu-item-704" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/podcast/le-meilleur-du-programme-tele-de-ce-soir/">Le programme télé de ce soir</a></li>
</ul>
</li>
<li id="menu-item-5800" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.impactfm.fr/spectacle/">Spectacle<i></i></a></li>
<li id="menu-item-4744" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.impactfm.fr/contact/">Contact<i></i></a></li>
<li id="menu-item-7150" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/la-voyance-en-direct-avec-philip/">Inscription Emission Voyance<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
																			<a href="https://www.facebook.com/impact.fm" class="jumplist-facebook" target="_blank"><i class="fa fa-facebook"></i></a>							<a href="https://twitter.com/impactfm_radio" class="jumplist-twitter" target="_blank"><i class="fa fa-twitter"></i></a>							<a href="https://plus.google.com/u/0/b/112535751010120328338/+ImpactFMLyon/" class="jumplist-google" target="_blank"><i class="fa fa-google-plus"></i></a>											</div>
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-7339 post type-post status-publish format-standard hentry category-info">							 
					<h1 class="entry-title">Sécurité : mobilisation de l’État et de la Ville de Lyon pour la Fête des Lumières</h1>
				
				<div class="article-header">
										<div class="article-meta no-author">
						<div class="meta-date updated">
															<span class="date">02</span>
								<span class="month">Déc, 2017</span>
							 
													</div>
						<div class="meta-tools no-print">
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<p>L’État, en lien étroit avec la Ville de Lyon, organisateur de la manifestation, a mis tout en oeuvre pour que la fête des Lumières se déroule pendant 4 jours dans des conditions de sécurité renforcée. Le dispositif de l’an passé a fait ses preuves et sera reconduit avec quelques adaptations liées aux modifications de périmètre. Ainsi, plus de 1 500 personnels de sécurité et de secours relevant de la Ville, du SDMIS et de l’État seront engagés.</p>
<p>En périphérie et en appui des organisateurs, les policiers assureront la sécurisation des accès avec des patrouilles déployées et des contrôles aléatoires. 67 points d’entrées ou/et sorties seront identifiés : 41 points entrée-sortie et 26 points de sortie uniquement. Au sein du périmètre, des patrouilles mobiles seront privilégiées et des moyens lourds d’intervention spécialisés (RAID , BRI, BAC) seront prépositionnés.<br />
300 policiers du Rhône bénéficieront de l’appui de 450 personnels des forces mobiles. Dans le cadre de l’opération Sentinelle, près de 200 militaires seront déployés à l’extérieur du périmètre, une présence renforcée par rapport à l’an dernier.</p>
<p>Dans le cadre de la nouvelle loi anti-terroriste, le préfet a délivré aux forces de l’ordre les autorisations nécessaires pour permettre toutes fouilles, contrôles et ouvertures de coffres, de sacs et de véhicules à l’intérieur du périmètre et à sa périphérie. Le parquet, de son côté, a délivré les réquisitions appropriées, notamment pour effectuer des contrôles d’identité en cas de nécessité. 160 pompiers seront mobilisés chaque soir et renforcés par 80 bénévoles et personnels médicaux de la Croix-Rouge et du Samu. 10 postes de secours seront tenus par la Croix-Rouge. Les pompiers tiendront 8 casernes déportées. 4 postes médicaux avancés seront activés. Ces moyens de secours et de sécurité seront organisés dans le cadre d’un plan ORSEC spécifique que le préfet vient de signer.</p>
<p>L’armée de l’Air apportera son soutien en mettant à disposition un drone d’observation pour surveiller l’ensemble de la zone pendant la durée de l’événement. Un renvoi d’images sera directement opéré vers le COD (Centre opérationnel départemental) de la préfecture.</p>
<p>L’ensemble de ce dispositif a été organisé en parfaite coordination avec Georges KEPENEKIAN, Maire de Lyon et ses équipes. La Ville de Lyon pour sa part mobilisera 220 agents municipaux et qui emploiera plus de 200 agents de sécurité pour assurer des contrôles visuels systématiques (sacs et manteaux) aux points d’entrée du périmètre.<br />
___________________________________________________________________________</p>
		
					

				
								
					<div class="social-article">
				<div class="custom-title"><strong>Partager cet article</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.impactfm.fr/info/securite-mobilisation-etat-ville-de-lyon-fete-lumieres/" class="socialize-icon facebook ot-share" data-url="http://www.impactfm.fr/info/securite-mobilisation-etat-ville-de-lyon-fete-lumieres/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<span class="count">0</span>
				</a>
				<a href="#" data-url="http://www.impactfm.fr/info/securite-mobilisation-etat-ville-de-lyon-fete-lumieres/" data-via="impactfm_radio" data-text="Sécurité : mobilisation de l’État et de la Ville de Lyon pour la Fête des Lumières" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<span class="count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://www.impactfm.fr/info/securite-mobilisation-etat-ville-de-lyon-fete-lumieres/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<span>0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.impactfm.fr/info/securite-mobilisation-etat-ville-de-lyon-fete-lumieres/&title=Sécurité : mobilisation de l’État et de la Ville de Lyon pour la Fête des Lumières" data-url="http://www.impactfm.fr/info/securite-mobilisation-etat-ville-de-lyon-fete-lumieres/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<span class="count">0</span>
				</a>
			</div>
										<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 		
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>Pas de commentaires</h2>
					<a href="#respond" class="panel-title-right">Ecrire un commentaire</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>Pas encore de commentaire</strong>
							<span>Soyez le premier <a href="#respond">à commenter cet article</a></span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>Ecrire un commentaire</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
											<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/info/securite-mobilisation-etat-ville-de-lyon-fete-lumieres/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small></h3>				<form action="http://www.impactfm.fr/wp-comments-post.php" method="post" id="" class="comment-form">
					<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>Votre adresse email ne sera pas publiée<br/>Tous les champs marqués d'un '*' sont à remplir obligatoirement<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Commentaire<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Votre message..."></textarea></p><p class="contact-form-user"><label for="c_name">Nom<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='7339' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="407f211be5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>				</form>
					</div><!-- #respond -->
		

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">			<div class="textwidget"><div id='1110-2'><script src='http://ads.themoneytizer.com/s/gen.js?type=2'></script><script src='http://ads.themoneytizer.com/s/requestform.js?siteId=1110&formatId=2'></script></div></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><a href="http://www.impactfm.fr/ecouter-impact-fm-sur-telephone-mobile/" target="_self" title="écoutez impact fm sur votre mobile"><img src="http://www.impactfm.fr/wp-content/uploads/2015/11/ecouter-impact-fm-sur-mobile.png"></a></div>
		</div><div class="widget-3 last widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pave 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5661371773574263"
     data-ad-slot="2782569273"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

							
	<div class="widget-1 first widget">		<h3>Spectacle</h3>			<a href="http://www.impactfm.fr/spectacle/" class="widget-top-b">Lire suite</a>
			<div class="w-news-list">
																			<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/spectacle/envie-folle-a-lodyssee-de-pusignan/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2017/11/une-envie-folle-odysse-pusignan-120x90_c.jpg" alt="Une envie folle à l&rsquo;Odyssée de Pusignan" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/spectacle/envie-folle-a-lodyssee-de-pusignan/">Une envie folle à l&rsquo;Odyssée de Pusignan</a></h4>
	                             
								<p>L&rsquo;Odyssée de Pusignan présente : Une envie folle !<br />
Une histoire à 100 à l’heure qui va entraîner les personnages dans une spirale incontrôlable et hilarante !</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/spectacle/envie-folle-a-lodyssee-de-pusignan/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2017/11/"><i class="fa fa-clock-o"></i>novembre 20</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/spectacle/gagnez-vos-places-equitalyon/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2017/10/equita-lyon-2017-120x90_c.jpg" alt="Gagnez vos places pour Equitalyon" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/spectacle/gagnez-vos-places-equitalyon/">Gagnez vos places pour Equitalyon</a></h4>
	                             
								<p>Gagnez vos places pour Equita Lyon qui se tiendra du 01 au 05 novembre 2017 à Lyon Eurexpo. </p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/spectacle/gagnez-vos-places-equitalyon/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2017/10/"><i class="fa fa-clock-o"></i>octobre 27</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>
      	
	<div class="widget-2 widget">		<h3>Musique</h3>			<a href="http://www.impactfm.fr/musique/" class="widget-top-b">Lire suite</a>
			<div class="w-news-list">
																			<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/artistes/nouvel-album-blitz-detienne-daho/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2017/11/23350204_1458163280919502_172016438091972608_n-120x90_c.jpg" alt="Nouvel Album &laquo;&nbsp;Blitz&nbsp;&raquo; d&rsquo;Etienne Daho" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/artistes/nouvel-album-blitz-detienne-daho/">Nouvel Album &laquo;&nbsp;Blitz&nbsp;&raquo; d&rsquo;Etienne Daho</a></h4>
	                             
								<p>Le nouvel Album d&rsquo; Etienne Daho &laquo;&nbsp;Blitz&nbsp;&raquo;</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/artistes/nouvel-album-blitz-detienne-daho/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2017/11/"><i class="fa fa-clock-o"></i>novembre 17</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/musique/integrale-michel-polnareff-bientot-disponible/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2017/10/integrale-de-Michel-Polnareff-bientot-disponible-120x90_c.jpg" alt="L&rsquo;intégrale de Michel Polnareff bientôt disponible" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/musique/integrale-michel-polnareff-bientot-disponible/">L&rsquo;intégrale de Michel Polnareff bientôt disponible</a></h4>
	                             
								<p>Cette année Michel Polnareff joue au Père-Noël. La première véritable intégrale (ou presque) du plus flamboyant des chanteurs français sortira le 8 décembre 2017.</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/musique/integrale-michel-polnareff-bientot-disponible/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2017/10/"><i class="fa fa-clock-o"></i>octobre 18</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>
      	
	<div class="widget-3 last widget">		<h3>L'info locale</h3>			<a href="http://www.impactfm.fr/info/" class="widget-top-b">Lire suite</a>
			<div class="w-news-list">
																			<!-- BEGIN .item -->
						<div class="item no-image">
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/info/securite-mobilisation-etat-ville-de-lyon-fete-lumieres/">Sécurité : mobilisation de l’État et de la Ville de Lyon pour la Fête des Lumières</a></h4>
	                             
								<p>L’État, en lien étroit avec la Ville de Lyon, organisateur de la manifestation, a mis tout en oeuvre pour que la fête des Lumières se déroule pendant 4 jours dans des conditions de sécurité renforcée.</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/info/securite-mobilisation-etat-ville-de-lyon-fete-lumieres/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2017/12/"><i class="fa fa-clock-o"></i>décembre 2</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/info/calendrier-2018-pompiers-lyon-tres-sexy/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2017/09/calendrier-2018-pompiers-lyon-sexy-120x90_c.jpg" alt="Un calendrier 2018 des pompiers de Lyon très sexy !" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/info/calendrier-2018-pompiers-lyon-tres-sexy/">Un calendrier 2018 des pompiers de Lyon très sexy !</a></h4>
	                             
								<p>Le calendrier 2018 des pompiers de Lyon et du Rhône sera très sexy !</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/info/calendrier-2018-pompiers-lyon-tres-sexy/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2017/09/"><i class="fa fa-clock-o"></i>septembre 19</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>
      
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
						<ul class="right ot-menu-add" rel="Footer Menu"><li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-933"><a href="http://www.impactfm.fr/">Accueil</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934"><a href="http://www.impactfm.fr/mentions-legales-impact-fm/">Mentions légales</a></li>
</ul>						© 2016 Copyright Impact FM -  All Rights reserved. <br/>Réalisé par <a href="mailto:info@creation-web-lyon.fr">www.creation-web-lyon.fr</a>
					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.impactfm.fr/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script async="async" type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant la navigation sur ce site, vous acceptez l'utilisation des cookies qui nous permettent de personnaliser les annonces publicitaires et d'analyser notre trafic. Nous partageons également ces informations avec nos partenaires de publicité et d'analyse.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="https://www.google.com/intl/fr/policies/technologies/cookies/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">En savoir plus</a>
				</div>
			</div><!-- eStat -->
<SCRIPT LANGUAGE="JavaScript">
<!--
var _PJS=0;
//-->
</script>
<SCRIPT LANGUAGE="JavaScript" SRC="http://prof.estat.com/js/262062203245.js"></script>
<SCRIPT LANGUAGE="JavaScript">
<!--
if(_PJS) {
eStat_id.serial("262062203245");
eStat_id.niveau(1,"accueil");
eStat_id.niveau(2,"NIVEAU2");
eStat_id.niveau(3,"NIVEAU3");
eStat_id.niveau(4,"NIVEAU4");
eStat_tag.post("ml");
}
//-->
</script>
<noscript>
<IMG SRC="http://prof.estat.com/m/web/262062203245?g=&c=NIVEAU1&p=NIVEAU2&l3=NIVEAU3&l4=NIVEAU4" BORDER="0" WIDTH="1" HEIGHT="1" />
</noscript>
<!-- /eStat -->
<!-- END body -->
	</body>
<!-- END html -->
</html>