<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>
		<!-- Title -->
		<title>
			Gagnez vos places pour Vincent  Moscato à la Bourse du Travail | Impact FM		</title>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="http://www.impactfm.fr/wp-content/uploads/2014/07/favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="http://www.impactfm.fr/feed/" title="Impact FM latest posts" />
		<link rel="alternate" type="application/rss+xml" href="http://www.impactfm.fr/comments/feed/" title="Impact FM latest comments" />
		<link rel="pingback" href="http://www.impactfm.fr/xmlrpc.php" />

		
<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.impactfm.fr/cadeaux/gagnez-vos-places-pour-vincent-moscato-a-la-bourse-du-travail/" />
<link rel="publisher" href="https://plus.google.com/u/0/+ImpactfmFr/"/>
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Gagnez vos places pour Vincent Moscato à la Bourse du Travail - Impact FM" />
<meta property="og:description" content="Ecoutez Impact FM et gagnez vos places pour aller voir Vincent Moscato à la Bourse du travail de Lyon le samedi 7 avril 2018 à 20h30." />
<meta property="og:url" content="http://www.impactfm.fr/cadeaux/gagnez-vos-places-pour-vincent-moscato-a-la-bourse-du-travail/" />
<meta property="og:site_name" content="Impact FM" />
<meta property="article:publisher" content="https://www.facebook.com/impact.fm" />
<meta property="article:author" content="https://www.facebook.com/impact.fm" />
<meta property="article:tag" content="slider" />
<meta property="article:section" content="Cadeaux" />
<meta property="article:published_time" content="2018-03-23T09:50:28+00:00" />
<meta property="article:modified_time" content="2018-03-23T09:51:24+00:00" />
<meta property="og:updated_time" content="2018-03-23T09:51:24+00:00" />
<meta property="og:image" content="http://www.impactfm.fr/wp-content/uploads/2018/03/moscato-au-galop-lyon-bourse-du-travail.jpg" />
<meta property="og:image:width" content="890" />
<meta property="og:image:height" content="395" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ecoutez Impact FM et gagnez vos places pour aller voir Vincent Moscato à la Bourse du travail de Lyon le samedi 7 avril 2018 à 20h30." />
<meta name="twitter:title" content="Gagnez vos places pour Vincent Moscato à la Bourse du Travail - Impact FM" />
<meta name="twitter:site" content="@impactfm_radio" />
<meta name="twitter:image" content="http://www.impactfm.fr/wp-content/uploads/2018/03/moscato-au-galop-lyon-bourse-du-travail.jpg" />
<meta name="twitter:creator" content="@impactfm_radio" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Impact FM &raquo; Flux" href="http://www.impactfm.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impact FM &raquo; Flux des commentaires" href="http://www.impactfm.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Impact FM &raquo; Gagnez vos places pour Vincent  Moscato à la Bourse du Travail Flux des commentaires" href="http://www.impactfm.fr/cadeaux/gagnez-vos-places-pour-vincent-moscato-a-la-bourse-du-travail/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.impactfm.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://www.impactfm.fr/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://www.impactfm.fr/?mcsf_action=main_css&#038;ver=4.9.1' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://www.impactfm.fr/wp-content/plugins/mailchimp/css/ie.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='layerslider-css'  href='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.impactfm.fr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.impactfm.fr/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='http://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/reset.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.impactfm.fr/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/main-stylesheet.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/lightbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/ot-menu.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/responsive.css?ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/ie-ancient.css?ver=4.9.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/fonts.php?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme/css/dynamic-css.php?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.impactfm.fr/wp-content/themes/quadrum-theme-child/style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"adminUrl":"http:\/\/www.impactfm.fr\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.impactfm.fr\/wp-content\/themes\/quadrum-theme\/images\/","cssUrl":"http:\/\/www.impactfm.fr\/wp-content\/themes\/quadrum-theme\/css\/","themeUrl":"http:\/\/www.impactfm.fr\/wp-content\/themes\/quadrum-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/www.impactfm.fr\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.impactfm.fr\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<link rel='https://api.w.org/' href='http://www.impactfm.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.impactfm.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.impactfm.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.impactfm.fr/?p=8132' />
<link rel="alternate" type="application/json+oembed" href="http://www.impactfm.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.impactfm.fr%2Fcadeaux%2Fgagnez-vos-places-pour-vincent-moscato-a-la-bourse-du-travail%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.impactfm.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.impactfm.fr%2Fcadeaux%2Fgagnez-vos-places-pour-vincent-moscato-a-la-bourse-du-travail%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.impactfm.fr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.impactfm.fr/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	  <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35450290-1', 'auto');
  ga('send', 'pageview');

</script>
	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body class="post-template-default single single-post postid-8132 single-format-standard wpb-js-composer js-comp-ver-4.12 vc_responsive">

			
					<!-- BEGIN .boxed -->
		<div class="boxed active">
			
			<!-- BEGIN .header -->
			<header class="header">
	
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="http://www.impactfm.fr"><img src="http://www.impactfm.fr/wp-content/uploads/2014/06/impact-fm-logo.png" alt="Impact FM" /></a>
															</div>
														<div class="header-advert">
								<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- web responsive -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5661371773574263"
     data-ad-slot="4259302477"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>							</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-647" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="http://www.impactfm.fr/"><i class="fa fa-home"></i>Accueil<i></i></a></li>
<li id="menu-item-8129" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/web-radio-impact-fm/"><span><i class="fa fa-play"></i>Ecoutez<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-650" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/player_impactfm.php"><i class="fa fa-volume-up"></i>Le Direct</a></li>
	<li id="menu-item-2599" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/radio-annees-70.php"><i class="fa fa-volume-up"></i>La web radio Années 70</a></li>
	<li id="menu-item-1633" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/radio-annees-80.php"><i class="fa fa-volume-up"></i>La web radio Années 80</a></li>
	<li id="menu-item-649" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.impactfm.fr/player_impactfm_musette.php"><i class="fa fa-volume-up"></i>La Web Radio Musette</a></li>
	<li id="menu-item-2707" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.impactfm.fr/ecouter-impact-fm-sur-telephone-mobile/"><i class="fa fa-volume-up"></i>Sur votre téléphone mobile</a></li>
</ul>
</li>
<li id="menu-item-1248" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.impactfm.fr/category/musique/">Actualité Musique<i></i></a></li>
<li id="menu-item-849" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/category/emission/"><span>Emissions<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-1209" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/tag/programme-semaine/"><span>Emissions en semaine</span></a>
	<ul class="sub-menu">
		<li id="menu-item-736" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/de-bon-matin/">De bon matin</a></li>
		<li id="menu-item-2461" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/matin-bonheur/">Matin bonheur</a></li>
		<li id="menu-item-857" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/salut-les-copains/">Salut Les Copains</a></li>
		<li id="menu-item-6807" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/impact-fm-night-fever/">Impact FM Night Fever</a></li>
	</ul>
</li>
	<li id="menu-item-1210" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/tag/emission-week-end/"><span>Emissions du week-end</span></a>
	<ul class="sub-menu">
		<li id="menu-item-1211" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/virginie-danrey/">Les Amis de l&rsquo;accordéon &#8211; Virginie Danrey</a></li>
		<li id="menu-item-903" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/sur-un-air-daccordeon-avec-michel-pruvot/">Sur un air d&rsquo;accordéon</a></li>
		<li id="menu-item-827" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/la-voyance-en-direct-avec-philip/">La voyance en direct avec Philippe</a></li>
		<li id="menu-item-1129" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/guinguette-cyril-danrey/">La Guinguette &#8211; Cyril Danrey</a></li>
		<li id="menu-item-913" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/emission/la-guinguette-impact-fm/">La guinguette d&rsquo;Impact FM</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-651" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.impactfm.fr/category/podcast/"><span>Les Podcasts<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-858" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/podcast/horoscope-aujourdhui-sur-impact-fm/">L’horoscope d’aujourd’hui</a></li>
	<li id="menu-item-4356" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/podcast/pronostic-quinte-tom-kazak/">Pronostic quinté de Tom Kazak</a></li>
	<li id="menu-item-704" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-post"><a href="http://www.impactfm.fr/podcast/le-meilleur-du-programme-tele-de-ce-soir/">Le programme télé de ce soir</a></li>
</ul>
</li>
<li id="menu-item-4744" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="http://www.impactfm.fr/contact/">Contact<i></i></a></li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
																			<a href="https://www.facebook.com/impact.fm" class="jumplist-facebook" target="_blank"><i class="fa fa-facebook"></i></a>							<a href="https://twitter.com/impactfm_radio" class="jumplist-twitter" target="_blank"><i class="fa fa-twitter"></i></a>							<a href="https://plus.google.com/u/0/b/112535751010120328338/+ImpactFMLyon/" class="jumplist-google" target="_blank"><i class="fa fa-google-plus"></i></a>											</div>
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-8132 post type-post status-publish format-standard has-post-thumbnail hentry category-cadeaux tag-slider">							 
					<h1 class="entry-title">Gagnez vos places pour Vincent  Moscato à la Bourse du Travail</h1>
				
				<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="http://www.impactfm.fr/wp-content/uploads/2018/03/moscato-au-galop-lyon-bourse-du-travail-890x395_c.jpg" alt="Gagnez vos places pour Vincent  Moscato à la Bourse du Travail" />	</span>

					<div class="article-meta no-author">
						<div class="meta-date updated">
															<span class="date">23</span>
								<span class="month">Mar, 2018</span>
							 
													</div>
						<div class="meta-tools no-print">
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<p><strong>Gagnez vos places pour aller voir Vincent Moscato</strong> à la Bourse du travail de Lyon le samedi 7 avril 2018 à 20h30.</p>
<h2>Gagnez vos places sur Impact FM</h2>
<p>Pour gagner vos invitations, écoutez Impact FM du lundi 26 au vendredi 30 mars 2018. Jouez chaque matin avec Thibeault Lecoeur à 08h40 et tentez de gagner vos places en jouant sur la page Facebook d’Impact FM.</p>
<h2>Moscato au galop le dernier spectacle de Vincent Moscato</h2>
<p>Au galop, Vincent Moscato revient sur les planches pour faire de la résistance. En éclaireur, il traverse le bois de Boulogne et installe son camp familial aux alentours. La verve épaisse et le ton fleuri, on entre en scène avec lui pour se fendre de rire sur tout et sans mépris.</p>
<h2>Regardez la bande annonce de Moscato au Galop</h2>
<p><iframe width="900" height="506" src="https://www.youtube.com/embed/EXpwSVFk2Mc?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<h2>Infos pratiques</h2>
<p>Moscato au Galop<br />
Samedi 7 avril 2018 à 20h30<br />
Bourse du travail<br />
205 Place Guichard<br />
69003 Lyon</p>
<h2>Liens utiles</h2>
<p>Vincent Moscato le Site Officiel <a href="http://www.vincentmoscato.com" target="_blank" rel="noopener">www.vincentmoscato.com</a><br />
La page Facebook de Vincent Moscato <a href="https://www.facebook.com/Vincent-Moscato-20918392277/" target="_blank" rel="noopener">facebook.com/Vincent-Moscato</a></p>
		
					

				
								
					<div class="social-article">
				<div class="custom-title"><strong>Partager cet article</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.impactfm.fr/cadeaux/gagnez-vos-places-pour-vincent-moscato-a-la-bourse-du-travail/" class="socialize-icon facebook ot-share" data-url="http://www.impactfm.fr/cadeaux/gagnez-vos-places-pour-vincent-moscato-a-la-bourse-du-travail/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
					<span class="count">0</span>
				</a>
				<a href="#" data-url="http://www.impactfm.fr/cadeaux/gagnez-vos-places-pour-vincent-moscato-a-la-bourse-du-travail/" data-via="impactfm_radio" data-text="Gagnez vos places pour Vincent  Moscato à la Bourse du Travail" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
					<span class="count">0</span>
				</a>
				<a href="https://plus.google.com/share?url=http://www.impactfm.fr/cadeaux/gagnez-vos-places-pour-vincent-moscato-a-la-bourse-du-travail/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
					<span>0</span>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.impactfm.fr/cadeaux/gagnez-vos-places-pour-vincent-moscato-a-la-bourse-du-travail/&title=Gagnez vos places pour Vincent  Moscato à la Bourse du Travail" data-url="http://www.impactfm.fr/cadeaux/gagnez-vos-places-pour-vincent-moscato-a-la-bourse-du-travail/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
					<span class="count">0</span>
				</a>
			</div>
							<hr />
	<div class="tag-cloud">
		<div class="custom-title"><strong>Tags assigned to this article:</strong></div>
		<a href="http://www.impactfm.fr/tag/slider/">slider</a>	</div>
				<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 		
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>Pas de commentaires</h2>
					<a href="#respond" class="panel-title-right">Ecrire un commentaire</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>Pas encore de commentaire</strong>
							<span>Soyez le premier <a href="#respond">à commenter cet article</a></span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<!-- BEGIN .strict-block -->
				<div class="strict-block">
					<div class="block-title">
						<h2>Ecrire un commentaire</h2>
					</div>
					<!-- BEGIN .block-content -->
					<div class="block-content">
						<!-- BEGIN .writecomment -->
						<div id="writecomment">
							<a href="#" name="respond"></a>
								<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cadeaux/gagnez-vos-places-pour-vincent-moscato-a-la-bourse-du-travail/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small></h3>			<form action="http://www.impactfm.fr/wp-comments-post.php" method="post" id="" class="comment-form">
				<p class="contact-info"><span class="fa-stack fa-lg"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-info fa-stack-1x fa-inverse"></i></span>Votre adresse email ne sera pas publiée<br/>Tous les champs marqués d'un '*' sont à remplir obligatoirement<span class="required">*</span></p><p class="contact-form-message"><label for="c_message">Commentaire<span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Votre message..."></textarea></p><p class="contact-form-user"><label for="c_name">Nom<span class="required">*</span></label><input type="text" placeholder="Nickname.." name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail<span class="required">*</span></label><input type="text" placeholder="E-mail.." name="email" id="email"></p>
<p class="contact-form-webside"><label for="c_webside">Website</label><input type="text" placeholder="Website.." name="url" id="url"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='8132' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ab802dc16" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>			</form>
			</div><!-- #respond -->
	

						<!-- END #writecomment -->
						</div>

					<!-- END .block-content -->
					</div>
				<!-- END .strict-block -->
				</div>

			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pave 300 x 250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5661371773574263"
     data-ad-slot="2782569273"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-2 widget">			<div class="textwidget"><div id='1110-2'><script src='http://ads.themoneytizer.com/s/gen.js?type=2'></script><script src='http://ads.themoneytizer.com/s/requestform.js?siteId=1110&formatId=2'></script></div></div>
		</div><div class="widget-3 last widget">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Pave 300 x 250 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5661371773574263"
     data-ad-slot="2782569273"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

							
	<div class="widget-1 first widget">		<h3>Spectacle</h3>			<a href="http://www.impactfm.fr/category/spectacle/" class="widget-top-b">Lire suite</a>
			<div class="w-news-list">
																			<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/spectacle/dita-von-teese-lyon/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2018/03/DVT-PHOTOSHOP-120x90_c.jpg" alt="Dita Von Teese à Lyon" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/spectacle/dita-von-teese-lyon/">Dita Von Teese à Lyon</a></h4>
	                             
								<p>Dita Von Teese sera à Lyon le 3 et 4 novembre 2018 pour son tout dernier spectacle : “The Art of the Teese” . Une occasion unique pour les Lyonnais de découvrir son premier spectacle entièrement joué en Europe.</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/spectacle/dita-von-teese-lyon/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2018/03/"><i class="fa fa-clock-o"></i>mars 9</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/spectacle/concert-absolument-80-casino-lyon-vert/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2018/01/concert-annee-80-casino-le-lyon-vert-120x90_c.jpg" alt="Le concert « Absolument 80 » au Casino Le Lyon Vert" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/spectacle/concert-absolument-80-casino-lyon-vert/">Le concert « Absolument 80 » au Casino Le Lyon Vert</a></h4>
	                             
								<p>Absolument 80 c’est le concert événement au Casino le Lyon Vert avec Jean-Luc-Lahaye, Sabine Paturel , Jakie Quartz, Tribute To village people et Nicolas Reyno. Réservez vite vos places !</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/spectacle/concert-absolument-80-casino-lyon-vert/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2018/03/"><i class="fa fa-clock-o"></i>mars 2</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>
      	
	<div class="widget-2 widget">		<h3>Musique</h3>			<a href="http://www.impactfm.fr/category/musique/" class="widget-top-b">Lire suite</a>
			<div class="w-news-list">
																			<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/musique/le-nouvel-album-2018-alain-chamfort/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2018/03/Alain-Chamfort-album-2018-120x90_c.jpg" alt="Le nouvel album 2018 d&rsquo;Alain Chamfort" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/musique/le-nouvel-album-2018-alain-chamfort/">Le nouvel album 2018 d&rsquo;Alain Chamfort</a></h4>
	                             
								<p>Le nouvel album 2018 d’Alain Chamfort sortira 20 avril prochain. Ce sera le quinzième album studio du parrain de la pop française.</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/musique/le-nouvel-album-2018-alain-chamfort/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2018/03/"><i class="fa fa-clock-o"></i>mars 21</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																				<!-- BEGIN .item -->
						<div class="item">
															<div class="item-photo">
									<a href="http://www.impactfm.fr/musique/axelle-red-le-nouvel-album-2018/">
										<img src="http://www.impactfm.fr/wp-content/uploads/2018/03/Axelle-Red-le-nouvel-album-2018-120x90_c.jpg" alt="Axelle Red le nouvel album 2018" />									</a>
								</div>
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/musique/axelle-red-le-nouvel-album-2018/">Axelle Red le nouvel album 2018</a></h4>
	                             
								<p>Le nouvel album 2018 d’Axelle Red sortira le vendredi 16 mars 2018. Exil, un album résolument ensoleillé avec 11 titres !</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/musique/axelle-red-le-nouvel-album-2018/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2018/03/"><i class="fa fa-clock-o"></i>mars 12</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>
      	
	<div class="widget-3 last widget">		<h3>L'info locale</h3>			<a href="http://www.impactfm.fr/category/info/" class="widget-top-b">Lire suite</a>
			<div class="w-news-list">
																			<!-- BEGIN .item -->
						<div class="item no-image">
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/info/nuits-fourviere-2018-lyon/">Nuits de Fourvière 2018 à Lyon</a></h4>
	                             
								<p>Mardi 13 mars 2018, les organisateurs des Nuits de Fourvière ont dévoilé la programmation pour les Nuits de Fourvière 2018 à Lyon.</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/info/nuits-fourviere-2018-lyon/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2018/03/"><i class="fa fa-clock-o"></i>mars 14</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
																				<!-- BEGIN .item -->
						<div class="item no-image">
														<div class="item-content">
								<h4><a href="http://www.impactfm.fr/info/hopital-edouard-herriot-lyon-prive-eau-week-end/">L’hôpital Edouard-Herriot de Lyon privé d’eau durant le week-end</a></h4>
	                             
								<p>L’hôpital Edouard-Herriot de Lyon a été privé d’eau durant le week-end du 10 et 11 mars 2018.</p>
								<div class="item-foot">
									<a href="http://www.impactfm.fr/info/hopital-edouard-herriot-lyon-prive-eau-week-end/"><i class="fa fa-reply"></i><b>Lire la suite</b></a>
																			<a href="http://www.impactfm.fr/2018/03/"><i class="fa fa-clock-o"></i>mars 13</a>
																	</div>
							</div>
						<!-- END .item -->
						</div>
								</div>
	</div>
      
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
						<ul class="right ot-menu-add" rel="Footer Menu"><li id="menu-item-933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-933"><a href="http://www.impactfm.fr/">Accueil</a></li>
<li id="menu-item-934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-934"><a href="http://www.impactfm.fr/mentions-legales-impact-fm/">Mentions légales</a></li>
</ul>						© 2018 Copyright Impact FM -  All Rights reserved. <br/>Réalisé par <a href="mailto:info@creation-web-lyon.fr">www.creation-web-lyon.fr</a>
					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="http://www.impactfm.fr/wp-content/themes/quadrum-theme/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.impactfm.fr\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/jquery.floating_popup.1.3.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/scripts.php?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/theme-scripts.min.js?ver=1.5.19'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/lightbox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/jquery.event.swipe.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/ot-menu.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/quadrum.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/ot_gallery.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-content/themes/quadrum-theme/js/scripts.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.impactfm.fr/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.impactfm.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">En poursuivant la navigation sur ce site, vous acceptez l'utilisation des cookies qui nous permettent de personnaliser les annonces publicitaires et d'analyser notre trafic. Nous partageons également ces informations avec nos partenaires de publicité et d'analyse.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="https://www.google.com/intl/fr/policies/technologies/cookies/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">En savoir plus</a>
				</div>
			</div><!-- eStat -->
<SCRIPT LANGUAGE="JavaScript">
<!--
var _PJS=0;
//-->
</script>
<SCRIPT LANGUAGE="JavaScript" SRC="http://prof.estat.com/js/262062203245.js"></script>
<SCRIPT LANGUAGE="JavaScript">
<!--
if(_PJS) {
eStat_id.serial("262062203245");
eStat_id.niveau(1,"accueil");
eStat_id.niveau(2,"NIVEAU2");
eStat_id.niveau(3,"NIVEAU3");
eStat_id.niveau(4,"NIVEAU4");
eStat_tag.post("ml");
}
//-->
</script>
<noscript>
<IMG SRC="http://prof.estat.com/m/web/262062203245?g=&c=NIVEAU1&p=NIVEAU2&l3=NIVEAU3&l4=NIVEAU4" BORDER="0" WIDTH="1" HEIGHT="1" />
</noscript>
<!-- /eStat -->
<!-- END body -->
	</body>
<!-- END html -->
</html>